Eclipse

JVM 1.6 incompatible Eclipse – Solucionado

10 Nov , 2015  

¿Después de actualizar la máquina virtual de java a la version 1.7 te sigue apareciendo el mensaje: JVM 1.6 incompatible con este producto al instalar Eclipse? Te explicamos la solución paso a paso.

More…